c:/ruby/lib/ruby/site_ruby/1.8/rubygems/version.rb:237:in `initialize': undefined method `collect' for #<Gem::Version::Requirement:0x371b2d8> (NoMethodError)


젬을 업뎃안해서 생기는 문제
gem update --system
Posted by Ssirius

댓글을 달아주세요:: 네티켓은 기본, 스팸은 사절

◀ PREV : [1] : [2] : [3] : [4] : [5] : [6] : [7] : [8] : [9] : [10] : [···] : [15] : NEXT ▶

카테고리

전체 (110)
Programming (15)
Digital Nomad (2)
Projects (7)
Sound (14)
Travel (61)
Think (9)

달력

«   2020/05   »
          1 2
3 4 5 6 7 8 9
10 11 12 13 14 15 16
17 18 19 20 21 22 23
24 25 26 27 28 29 30
31